Europa´s umfangreichstes Wohnmobil-Portal
von Wohnmobilfahrern für Wohnmobilfahrer
Ich kann keine Besuchmeldung mehr machen. Wenn ich auf Besuchmeldung klicke kommt die Meldung Besuchformolar nicht vorhanden. Das gleiche bei Bilder senden.Auch kann ich keine Poi am rechten Bildrand mehr aufrufen
Ab Anfang zeigen
Ich kann keine Besuchmeldung mehr machen. Wenn ich auf Besuchmeldung klicke kommt die Meldung Besuchformolar nicht vorhanden. Das gleiche bei Bilder senden.Auch kann ich keine Poi am rechten Bildrand mehr aufrufen
Vielleicht bin ich auch hier mit meinem Problem verkehrt aber eine Mail an Fritz die ich vor ca 19 Tagen geschrieben habe ist scheinbar auch nicht angekommen
.Vielleicht kann mir jemand helfen
.+
21.09.2020|20:08 | kuddel1 | 1
Ich kann keine Besuchmeldung mehr machen. Wenn ich auf Besuchmeldung klicke kommt die Meldung Besuchformolar nicht vorhanden. Das gleiche bei Bilder senden.Auch kann ich keine Poi am rechten Bildrand mehr aufrufen
Vielleicht bin ich auch hier mit meinem Problem verkehrt aber eine Mail an Fritz die ich vor ca 19 Tagen geschrieben habe ist scheinbar auch nicht angekommen

Kann es sein, dass du intern auf dem Gerät keinen Platz mehr frei hast?

Ich habe keine Mail von dir bekommen, aber alle Fragen sind hier im forum eh besser und schneller zu beantworten

Wenn genug Platz ist, gib mal folgende Befehle oben im Suchfenster ein:

e:forms

Danach

lib

Dann neu starten...


viele Grüsse
Fritz, Admin
-+
21.09.2020|22:16 | fritz14 | 2
Ich kann keine Besuchmeldung mehr machen. Wenn ich auf Besuchmeldung klicke kommt die Meldung Besuchformolar nicht vorhanden. Das gleiche bei Bilder senden.Auch kann ich keine Poi am rechten Bildrand mehr aufrufen
Ich habe keine Mail von dir bekommen, aber alle Fragen sind hier im forum eh besser und schneller zu beantworten


wobei die Fragestellung bitte NICHTS in der Überschrift verloren hat....
Grüsse von Karin
meinwomo weiss immer wo´s langgeht ,-)
-
22.09.2020|12:28 | womo66 | 3
Ende zeigen
Themenliste
ACHTUNG : Diese Seite geht nur einwandfrei wenn Javascript für meinwomo.net erlaubt wurde !!!